A continuación se muestran algunos errores comunes de zk-nym que puedes encontrar al usar NymVPN, junto con los pasos para resolverlos.
"Error al solicitar zk-nym para el dispositivo. Ya has utilizado tu uso justo para este mes."
Motivo:
Puede que no tengas una suscripción activa a NymVPN, o que tu suscripción actual haya expirado.
Solución:
Visita https://nym.com/pricing para renovar tu plan. Si crees que esto es un error y tu suscripción debería seguir estando activa contacta con soporte.
"Error al solicitar zk-nym / RequestZkNymError [tipo: MissingBlindedShares"]
Razón:
Esto puede suceder si tu dispositivo no puede recuperar las credenciales anónimas debido a un problema de configuración o suscripción.
Solución:
- Asegúrate de tener instalada la última versión de la aplicación.
- Si tienes una suscripción activa a NymVPN:
- Asegúrate de tener a mano tu código de acceso anónimo de 24 palabras;
- En las aplicaciones de NymVPN, ve a ⚙️ (menú de Configuración) y toca "Cerrar sesión" en la parte inferior de la pantalla;
- Pulsa el botón 'Conectar' y vuelve a introducir tu código de acceso cuando se te solicite.
- Si no tienes una suscripción activa:
- Ve a https://nym.com/pricing para comprar un nuevo plan NymVPN;
- Cuando se le solicite, vincula todos tus dispositivos introduciendo tu código de acceso generado recientemente en las aplicaciones NymVPN.
Si continúas experimentando problemas, comunícate con nosotros para obtener más ayuda.
Comentarios
0 comentarios
Inicie sesión para dejar un comentario.